Aller au contenu

ouioui76

Membre
  • Compteur de contenus

    118
  • Inscription

  • Dernière visite

À propos de ouioui76

  • Rang
    Membre Avancé

Profile Information

  • Sexe
    Je préfère ne pas le dire
  • Localisation
    sur la route

Présentation

Visiteurs récents du profil

573 visualisations du profil
  1. ouioui76

    Recherche partenaire de tournage

    salut, je ne sais pas si c'est toujours d 'actualité mais je suis dispo sur paris. j'ai même l'endroit ou j'ai passer mon plateau de disponible (parking de boite de nuit) et je pense que si je demande un coup de main à mon ancien moniteur il ne dira pas non. sinon je suis dispo tous les après midi ainsi que dimanche et lundi.
  2. sa y est les amis vidéo de ma session circuit à carole partie 1.
  3. cest vrais moi le premier les 3/4 du temps je reste derrière, mais la j'ai voulue passer comme les autre entre " ". Sinon j'essaie de respecter au mieux sinon les autres et ma vie aussi.
  4. il fait savoir que tu as tout as fait raison. Dans linterfille je suis fautif car elle est tolérer sur une voile as 70km/h sil y as bouchons mais vu quel est encore expérimentale on resteras fautif. Après vu qu'il as griller le feux rouge et que c'est lui qui met rentrer dedans il doit être mettre de son véhicule. Toute la subtilité du code de la route.
  5. voici mon accident les amis, plus de peur que de mal.
  6. je sais bien mais sa me souler de pas comprendre et de pas réussir.
  7. ouioui76

    pas de son sur youtube sur telephone

    c'est bon les amis j'ai trouver la solution. non téléphone ( la plupart) sont en mono. Donc nous devons juste passer les piste audio en mono. sur sony vegas pro c'est la passer en gauche ou droite.
  8. salut, oui alors sa venait du son qui était en stéréo alors que nos téléphone sont pour la pluparts en mono. sa c'est la nouvelle qui resteras pas mais qui était surtout pour tester.
  9. bon j'ai réussi à trouver d’où venais le problème. en faite ma caméra film en stéréo et le téléphones et tablettes sont en mono donc j'ai juste passer ma vidéo en mono je la poste se soir sur youtube histoire qu'elle puisse fonctionner sur tous les supports. pour celles et ceux qui veulent tester sur un tel https://www.youtube.com/watch?v=IaI1II4dO2k
  10. ouioui76

    Comment protéger son micro du vent ?

    moi personnellement j'ai mis du scotch sur le micro (juste une couche) et plus de son de vent.
  11. merci, dit moi le son était comment ? tu as entendu le son du micro ou pas?
  12. ouioui76

    pas de son sur youtube sur telephone

    je c'est pas j'ai bien regarder les videos sont cocher en "partout" dans les paramètres avancer. edit: j'ai l'impression que sa viens du micro de la caméra ou de la caméra en elle même car j'ai trouver c'est motovlogeur qui utilise la même caméra que moi et eux aussi non pas de son sur les téléphone une de leur vidéo. https://www.youtube.com/watch?v=aYJbbmNosaY&t=48s
  13. ouioui76

    pas de son sur youtube sur telephone

    c'est vrais que sur le PC portable de ma femme le son est pas terrible non plus. sa viens de quoi?
×