Jump to content

Leegne

Membre
  • Content count

    8
  • Joined

  • Last visited

About Leegne

  • Rank
    Newbie
  • Birthday May 27

Profile Information

  • Sexe
    Homme
  • Localisation
    Suisse
  • Centres d'intérêt
    le vélo ! Nan j'déconne, la moto bien sûr !

Présentation

Recent Profile Visitors

The recent visitors block is disabled and is not being shown to other users.

  1. Leegne

    Présentation de Leegne

    Yesss volontiers ! Perso on commence deja à rouler dans la vallée de Sion
  2. Leegne

    Gopro Hero 5 black problème micro

    Ma GoPro est en version 02.60, est-ce la dernière version pour la hero 5 black ? Au niveau du paramètre audio, je dois laisser en MIC STANDARD ? Format d'image NTSC ? Je dois activer le PROTUNE et modifier certains de ses paramètres ? Dois-je enlever la stabilisation vidéo ?
  3. Leegne

    Gopro Hero 5 black problème micro

    merci de ta réponse, mais il n'y a aucune mise à jour disponible, ni sur Quick (pc) ni sur l'application mobile
  4. Leegne

    Présentation de Leegne

    Merci l'amis ! Hello ! Oui je suis du Valais, vers Martigny Et toi ? Merci ! J'ai été checké ta chaîne, vraiment sympas ! Merci bien De même ! Hey ! C'est surtout pour attendre de la débrider, sans acheter 2 motos en 2 ans, et la r6 c'est tout ce qu'il me faut pour le A2 et quelques années de A Merci ! la question c'est, comment garder le permis hahaha ! :') Merci ! J'ai également entendu dire que ça marchait + que bien, même si je peux trouver mieux mais je la trouve parfaite J'en connais qui ont commencé sur la R6 et ils s'y sont très vite fais. Pour le permis c'est pas un problème, je comprends tout à fait le fait que tu ne commencerai pas sur une r6 toi, mais on a chacun ses gouts, et je crache en une fois 12/13'000 Euros, puisque comme je l'ai dit je compte la garder pour la débrider par la suite Mieux vaut s'y faire tôt à mon avis ! V
  5. Hello ! Je vais sans plus tarder me présenter ! Je suis Suisse, j'habite tout au sud du pays et roule actuellement en beta rr. J'ai également une chaîne Youtube sur laquelle je ne suis pas encore très actif puisque je suis en train de m'équiper afin de faire du contenu qualitatif (plagiat Sushi ). Comme tu peux le deviner, je suis passionné de moto et espère pouvoir prendre ma r6 d'ici peu en 35kw pour l'A2. Ce n'est que question de mois . Je compte être actif sur le forum puisqu'il m'a vraiment l'air intéressant ! Ride safe les poulets, et à bientôt
  6. Bonjour, bonsoir ! J'ai acheté ma GoPro Hero 5 black il y a moins de deux mois, elle n'a pas encore été utilisée dehors, et elle est en parfaite état. J'ai commandé ce fameux adaptateur GoPro ainsi que le micro Zalman ZM-MIC1 (mono), après avoir brancher ma caméra à l'adaptateur qui lui même était branché au micro, j'ai démarrer la GoPro normalement (pas en quick shot) et j'ai lancer un enregistrement en 1080p 60fps, puis je l'ai éteinte, et transférer les fichier sur mon pc via le " GoPro Quick " et j'ai lancer la vidéo mais le son n'était pas, j'entendais comme un grésillement mais pas le son de ma voix, alors que je parlais pour tester celui-ci. Je me suis dis que c'était le micro, qui était endommagé, même si il était neuf, donc j'ai repris le même. Mais toujours rien, alors j'ai pris un autre micro qui est aussi compatible (que deux amis motovlogeurs utilisent sur leur propre GoPro hero5 black) mais toujours rien. J'ai tout essayé, je l'ai reset mais toujours rien, ça fait bientôt 3 semaines que je ne trouve pas de solutions à mon problème sur le net (j'ai également changer l'adaptateur qui est assez chère) Serait-ce un paramètre à régler ? Merci de votre aide !
×