Jump to content

Search the Community

Showing results for tags 'aide'.



More search options

  • Search By Tags

    Type tags separated by commas.
  • Search By Author

Content Type


Forums

  • Communauté Motovlog
    • Présentations
    • Actualités du Forum
    • Sorties Moto
    • Le Zoo
  • Moto Vlogging
    • Les Tutoriels
    • Discussion Générale Moto Vlogging
    • Vos Daily MotoVlogs
    • Gestion Youtube
    • Post-Production
    • Capture Audio & Vidéo
  • Motos
    • Discussion Générale Moto
    • Débuter la Moto
    • Vidéos Moto du Web
    • High-Tech Moto
    • Mécanique Moto
    • Bons plans pour ses achats

Find results in...

Find results that contain...


Date Created

  • Start

    End


Last Updated

  • Start

    End


Filter by number of...

Joined

  • Start

    End


Group


Lien vers votre présentation


Localisation


Centres d'intérêt


AIM


MSN


ICQ


Yahoo


Jabber


Skype

Found 56 results

  1. Pepito'ride

    Quel prix pour une réparation?

    Bonjour , Alors voilà je vais même pas parler de la panne moto dans c'est details mais juste les prix qui me paraisse exorbitant Alors voilà j'ai un problème de sonde map je sais pas ou ca se trouve et si les reparations sont compliquées mais voilà le prix -84€ pièces -main d'oeuvres 291,60€ sois 375,60€ Et ensuite le mécano à vu que mon kit chaine est mort donc attention le prix est de ... 407€ total pour un changement du kit (100e chaine, 100 e couronne, 50e pignon et 5e pour les écrous , et 97e de main d'oeuvre environ prix aprox) Alors je sais pas si s'est moi qui suis encore dans le monde des bisounours ou si on essaye de me rouler mais la ca commence à me gonfler à savoir qu'il y'a un mois de ca je sortais de la grosse révision alors je sais pas si c'est le genre de panne qu'on peut voir à l'avance mais 700balles et quelques de grosse révisions et changement de joints spy de fourche pour un mois apres repasser un chéquos de 700 balles ... Voilà merci à ceux qui prendrons le temps de me lire est ce que je me fais rouler ou alors c'est banal et si les reparation de la map serais complexe à faire ou moins chère ailleurs merci d'avance.
  2. Bonjour à tous , Alors voilà en rentrant du boulot ma moto à commencer clignoter et me marquer service urgence Sur le tableau J'ai jamais eu de problème auparavant J'ai bientôt la grosse révisions des 25000 à faire le 20 . Je vois pas trop de ou peut venir le problèmes puisque j'ai rien remarqué (elle chauffe pas , pas de pertes de puissance ) C'est une dorsoduro 750 de 2010 Je voulais savoir si je peux rouler comme ça ou c'est vraiment risquer ? Pis de ou pourrais venir la cause de ce voyant urgences ?
  3. Yo les gars, Voilà une moto c'est bien beau mais il faut de l'entretien hors je suis absolument pas mécano et c'est la première moto donc mes premieres galères ça va de sois. J'me suis dis que j'allais pas faire chier le bof à chaque soucis mécanique donc je me met à cafouiller partout sur la bécane , je m'attele à la purge du frein avant comme une grosse merde qui fonce tête baissé sans regarder un seul Putain de tuto sur ytb ! donc voilà je vide tout le liquide de frein dans ma petite bouteille d'evian sans remettre du nouveau liquide de frein or maintenant le liquide que je rajoute dans le maître cylindre ne coule pas dans le circuit, vlatipas que je regarde sur les sites Internet que je trouve des trucs genre si ça descend pas fais le monter prend une seringue et mais en pression dans la vis de purge ... J'essaye le truc bam tout qui pète en l'air sous la pression de la seringue avec la durite , sa m'énerve encore plus ? Donc mes collègue mécanos De motoVlog.fr je voudrais bien une solution avec un schéma détailler De la procédure à suivre parceque en mécanique je suis un gros teubé ? (j'ai remarquer que des genres de grains et de saletés étaient présent dans le maitre cylindre , je sais pas si c'est inquiétant mais j'ai tout nettoyer avec un ti chiffon , et j'espère aussi ne pas mettre trompé de topic encore une fois ?)
  4. Salut me revoilà , Alors après m'être inscrit pour le À2 Et avoir hésité sur l'équipement tout est prêt ou presque (j'ai laissé tomber l'idée des botte enduro par peur de galérer , première conduite en septembre ?) Voilà comme tout le monde on rêves tous d'une belle moto mais le budget suis pas toujours . J'ai un gros penchant supermotard donc on part la dessus ! Une ktm 690Smc , ah ! le rêves non ? (Mais à 9mille euros) j'abandonne ! Y'a quoi de pas trop chères et de fun ? SuperMotard d'origine ? Ou enduro transformée ? Comme tout jeune permis J'ui pressé pas trop envie de cotisais super longtemps . Et vous qu'elle étais votre moto enviée et au final vous avez commencés sur quoi ?
  5. Pepito'ride

    Futur Équipement A2

    Salut la team Encore moi oui je sais, Alors voilà un petit moment que j'ai en tête de passer le permis À2 or comme c'est les soldes autant si prendre maintenant pour l'équipement au lieu d'attendre le dernier moment et de payer la blinde . Voilà les question quels sont les équipements autorisés pour le À2 , à savoir que je veut une supermot' en super futur moto ^^ donc les bottes , le casque et le masque de cross sont ils autorisés ? Et niveaux pratique ça gêne pas les bottes ? (pour le levier de vitesse ?) Puis le casque ? (pour la prise au vent)
  6. LeMotard

    Systeme frein avant

    Bonjour les ami(e)s voila j ai pour projet de changer mes leviers frein et embrayage jusque la ca va mais probleme au passage je dois changer de reservoir de liquide frein du coup le nouveau sera incorporer au nouveau levier c est pour la purge je m y prend comment j ai pas specialement envie de payer le mecano pour ca ... faut il que je purge totalement et refaire une niveau avec de l huile toute neuve ou je sais pas éclairez moi svp
  7. Hellkill59

    Urgent Nord 59

    Bonjours a toutes et a tous, Je suis en recherche d'une voiture avec un attache remorque pour aller cherché ma premiere moto qui se situe a Beaumeri st martin. J'habite a Wattignies, et aucune de mes connaissance n'a d'attache remorque sur sa voiture. je me voit donc dans l'obligation de faire cette demande ici. En espérant que quelqu'un est dispo en fin de semaine (semaine du 12 au 18 sept) Si vous etes disponible, contacté moi svp. (je m'engage a m'être de l’essence)
  8. salut mes lapins. il se trouve que apres avoir pas mal rouler avec ma 50, je me suis rendu compte qu'elle n'était pas équipée d'une jauge de carbu : du coup, il faudrait que je m'en installe un pour que je roule la conscience tranquille et sans dvoir chercher une station a 20 bornes de chez moi. du coup est-ce qu'il y aurait des sites proposant ce genre de produits avec des prix pas trop exorbitant ?. merci Fox.
  9. Salut les zamis ! Bon je me doute que le titre est assez évocateur en gros je vous expose mon problème : j'ai fait un enregistrement avec mon téléphone de ma voix pour synchro avec ma vidéo. ça c'est OK. seulement l'enregistrement à des moments où ça forme un écho sourd. c'est plutôt dégueulasse et chiant... j'ai essayé de réduire l'écho avec audacity mais rien n'y fait. ... voilà si vous avez des astuces ... ou comment vous vous occupez de la post prod du son ? .. mon micro est placé sous ma mousse de casque, dans ma joue gauche. entouré de Perlon (ouate de filtration aquarium) et de coton de démaquillage de ma Chérie, mais elle ne le sait pas .. Merci de vos réponses
  10. Bonjour, Je suis nouveau sur le forum et sur ma nouvelle monture. Si bien que la fin du rodage approche ... J'ai pris mon rendez-vous aujourd'hui mais j'aimerais bien avoir des infos sur ce qui va être fait et ce que je dois terrifier :-( - Qu'est que le passage PC? Je pense avoir compris les grandes lignes mais j'ai déjà lu plusieurs fois le titre d'un Roman sans avoir lu l'histoire et au bac de Français ça m'a posé problème LOL Donc pour éviter la même erreur ... J'essaye de m'informer - J'aimerai tombé une dent au pignon (passé à 13 si je ne m'abuse) Serait il judicieux de revoir le nombre de dent de ma couronne ? - Quel autres modification du même accabit peuvent être réalisées pour faciliter mon usage. Merci pour vos réponses, NB: j'ai lu d'autres posts sur ce forum avant d'écrire celui là donc j'espère, pas de doublons ;-) Bonne route à vous !
  11. Shoukrane

    Camera INKI ( type Gopro)

    Salut a tous, J'ai acheter une camera INKI (l'équivalence de la HERO 3) et j'ai tester de filmé puis en mettant la carte sd sur mon pc j'ai vu que me fesait des petite videos de 1min! Donc j'ai une vingtaine de video au lieu d'une :/ Dans les réglages j'ai vu "SEAMLESS 1MIN" mais sur la notice et leur site ce n'est pas expliqué pourquoi ca me fait des petit clip de 1minutes Si quelqu'un a le meme probleme ou connait les raisons dite moi ce que je dois faire merci V à tous
  12. Hammadinho

    Besoin d'aide Sony Vegas Pro

    Salut à tous, j'ai une question qui va peut être vous paraître simple mais vu que je débute j'ai un peu de mal . Je m"explique, lors d'un montage sur Sony Vegas Pro, pour ajouté du son, des images, une vidéo, je sélectionne mon fichier et je le déplace dans le logiciel mais a chaque fois que je fais cela, une nouvelle piste s'ajoute. Je souhaiterai regroupe toute mes images sur une piste, tous les sons sur une autre et toute les vidéo sur une dernière, comment faire ? Car pour retrouver un élément je perd énormément de temps . Voici une image d'un montage de 30 seconde a peine (une intro) Merci d'avance pour votre aide
  13. Jo Lpigeon

    Je veux de la neige !!!!

    Coucou J'ai squatté sur YT toute la nuit, et j'ai pu voir quelques vidéos bien sympa ! Celle-ci est ma préféré, j'aime cet état d'esprit, je suis pareil
  14. Salut les Boyz, J'ai besoin de vous! J'ai fait l'acquisition du belle Smart TV Samsung (UE48JU6670) et j'aimerais voir l'écran de mon PC portable dessus. J'y arrive si je lance un film car il y a un bouton sur lequel cliquer pour que ce soit transférer sur la TV mais pour le reste... Je ne trouve pas! Y a t il un programme à télécharger? Si vous avez des pistes pour moi, j'en serais ravi! Merci d'avance!
  15. Salut ! A l'aide d'un template j'ai fait cette intro, elle n'a plus grand chose à voir avec celle d'origine mais je le précise quand même Auriez-vous des conseils pour l'améliorer, des choses qui vous aurait choquer ? Et surtout quelle musique préférez vous ? J'ai donc fait une vidéo rapide regroupant les 2 versions de l'introduction Merci à ce qui auront le temps de me répondre ! Voici la vidéo: https://www.youtube.com/watch?v=b3DcSCRTUh0
  16. Bonjour à tous , J'ai un soucis de rendu sur mes vidéos ... je l'ai trouve palote et pas net du tout limite du 480 alors que je suis en 1080P Alors je suis dessus depuis se midi est ça m’énerve ... quelqu’un pourrai me faire des Impr Ecr de leurs réglages d'entrée et d'extraction ? Merci d'avance =)
  17. Yop. Hier j'ai téléchargé After Effects CC et aujourd'hui j'ai réalisé mon premier montage. Les problèmes arrivent une fois tout terminé : - la vidéo de 3min25 pèse 37Go !!! WTF?? Le format de sortie est en AVI (pas trop le choix en fait) - le son coupe et reprend aléatoirement sur toute la durée - la vidéo pareil Le montage en question fait intervenir une musique + spectre audio (façon Trap Nation) Où est-ce que ça merdouille svp ? Est-ce le poids excessif de la vidéo qui fait boguer la lecture sachant que j'ai 8Go de RAM + Core i5 ? Merki. EDIT : Je viens d'utiliser Free WebM Converter pour réduire le poids de la vidéo, elle fait maintenant 93Mo seulement, mais j'aimerai quand même comprendre pourquoi la vidéo finale pèse 37Go voire plus... EDIT 2 : En utilisant FWC, je viens de résoudre les 3 problèmes cités ci-dessus... le poids: 37Go au rendu, 93Mo après conversion - la vidéo ne bogue plus - le son non plus Bien que mes problèmes soient "réglés" j'aimerai savoir pourquoi ça merde en rendu d'AE ? Mes paramètres de rendu (grand format) : http://img15.hostingpics.net/pics/207599AE1.png http://img15.hostingpics.net/pics/989670AE2.png Merciiiii Le résultat est visible ici
  18. Tveskoeg

    Trouver une intro !

    Salut les copains ! J'aimerais (enfin ) commencer à créer ma chaine Tutube et tout d'abord je cherche a faire une intro ainsi qu'un "logo", j'ai beau chercher des tuto je n'arrive vraiment pas à faire quelque chose qui me plaise .. :/ J'en viens à vous demander à VOUS oui VOUS de bien vouloir m'aider dans votre toute grâce et bonté ! Montrez donc vos nombreux talents de maîtres
  19. Coucou les amis! Voila, je tente de me familiariser avec premiere pro mais j'ai une question dont je ne trouve pas de réponse claire. Je dois choisir quoi comme pré-config et par rapport à quoi? Car j'ai regardé quelques tuto et chacun prend une différente sans vraiment expliquer pourquoi... D'ailleurs je ne sais pas trop aussi entre le DV et HDV dans l'aquisition Merci de m'aider!
  20. Sel2table (PoopMan)

    Recherche quelqu'un devant caméra.

    Salut les copains et copines! Voilà, j'ai un projet d'une vidéo où il me faudrait une personne qui aimerait passé devant la caméra. Le projet ce tourne en Moselle. Donc quelqu'un du secteur ce serait cool! Sinon je peux vous faire une couchette chez moi. J'aimerai vraiment faire participé quelqu'un du forum pour cette séquence. Je vous promet que cette vidéo va être ÉNORME (surtout si tout va bien) Contactez-moi si cela vous tente!! Via Facebook. (page Sel2table) où en MP
  21. Salut à tous, je commence à péter un plomb alors je viens voir si quelqu'un a l'astuce... Je pioche comme d'habitude dans la bibliothèque musicale proposée par Youtube pour faire mes vidéos mais il arrive parfois que je n'ai pas de son à la lecture des titres, donc impossible de savoir ce que j'écoute (mais ça n'empêche pas de télécharger !). Ca me gonfle car en fait, je clic sur lecture et le son reste muet et si je vais sur une vidéo Youtube quelconque, le son est en muet également et je dois cliquer sur l'icone du haut parleur pour rétablir le son. Mais à chaque fois que je reviens sur la bibliothèque musicale de Youtube, ça repasse en muet et ainsi de suite lorsque je lis une vidéo, l'icone repasse avec le haut-parleur muet Je pète un plomb... ! Je redémarre le PC, je me déconnecte de mon compte, etc... rien ne fonctionne ça revient toujours en muet lorsque je consulte la page ! https://www.youtube.com/audiolibrary/music Ca m'est déjà arrivé mais c'est parti comme s'est venu, sans explication. Je sais que d'autres ont déjà eu le coup, je repense à un post de Chtiwolf par exemple. Avez-vous une astuce?
  22. Mister_Jo

    Problème de dimensions

    Bon j'ai mis ce titre car je ne sais pas quoi mettre. Bon voilà mon soucis. J'ai fait une vidéo avec mon smartphone en 720p. En montant la vidéo avec adobe, j'ai utilisé des rush filmés avec ma caméra en 1080p + ceux du téléphone en 720p. J'ai fait deux test pour exporter la vidéo avec les réglages 1080p ou 720p et malgré ça quand je suis en lecture, les parties qui proviennent du 720p ne prennent pas tout l'écran. Est ce à cause du mélange des deux formats ou c'est un réglage que j'ai foiré ? Merci
  23. Salut à tous ! Comme vous avez pu le lire dans le titre, j'ai un petit soucis avec Adobe Première Pro. Je suis en train de finaliser ma première DO (), est j'ai fait un petit rendu pour voir ce que cela donne. Et je me suis rendu compte que j'avais zappé de flouter certaines plaques. J'ai donc flouté une première plaque, puis en voulant allé à la seconde séquence à flouter, j'ai remarqué que la vidéo est comme coupée. On voit le début, la vidéo est fortement ralentit, comme si je l'avais ralentit intentionnellement, et donc la fin de la vidéo est coupé. Quand je fais image par image, lors du fondu ça fait un "saut", et la on voit la vrai fin de la vidéo. Le soucis est que le passage "coupé" est le passage où je dois flouter ><' Et l'effet ralentit est appliqué sur toute la vidéo. En revanche j'ai fait une exportation, et là la vidéo est normal. Pas d'effet de ralentit et aucun passage ne manque. Avez-vous déjà eut le soucis, et surtout, avez-vous réussi à le solutionner ? Merci !!! Tschuss !
  24. Mister_Jo

    Besoin d'aide en informatique

    Salut la troupe ! J'aurai besoin des services de quelqu'un qui puisse m'aider à résoudre un soucis avec mon new PC Je m'explique Donc le pc tourne depuis 1 mois je crois...ou plus...enfin bref ! Equipé d'un disque dur SSD de 250Go sur lequel j'ai installé Windows, les cd de la carte mère, de la carte graphique je crois et ensuite j'y ai mis Adobe Pro et Effect, Blender. Tous le reste est installé sur un HD clasique ainsi que les fichiers de sauvegarde pour adobe. Donc mon problème est que je vois au fil des jours la capacité restante de mon SSD diminuer ptit à ptit ! pour arriver aujourd'hui avec un espace libre de 50,9 Go Hier soir avant de l'éteindre j'ai regardé combien il restait et c'était à 51,4 Go... Y a un soucis là Y aurait-il quelqu'un qui s'y connaisse la dedans pour me dire ou chercher, quoi supprimer ... Merci d'avance
  25. Bonjour, je suis nouveau alors j'ai un soucis avec ma hero 3 que je viens d'avoir j'ai un clappement qui fait que sa . voici une mini video ou ont entend bien le bruit : https://www.youtube.com/watch?v=eSFmw2jqRuI&feature=youtu.be sachez aussi que j'ai mis en latéral sur le casque avec boitier étanche et le machin blanc anti vibration merci d'avance pour votre aide.
×