• 1
Animal

Bug pastille/etoile premier message non lu

Question

Bon on en a déjà parlé mais il ne se passe rien alors je reviens à la charge pour harceler @TikkY :P !

 

Quand je clique sur la pastille/etoile qui me permet d'aller au dernier message non lu bah je tombe sur la page de recherche 2 fois sur 3 et c'est très chiant ! Ca fait ça depuis la dernière update du forum...

 

Please ! Virez moi ce bug !

Jo Lapoule et Ptilu06 aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites

16 réponses à cette question

  • 3
il y a 9 minutes, Animal a dit :

Bon j'ai toujours le soucis, le garage est tout buggé, il y a quelqu'un qui s'occupe d'entretenir le forum de temps en temps ou c'est le radeau de la méduse ?

 

Ba écoute il y a bien un dénommé @TikkY (le seul qui a les accès pour régler ça et le reste), si tu arrives à le faire revenir tu as tout mon respect :D 

C'est une des raisons qui m'a fait quitter le rôle de modo admin, on passe pour des plouk avec tous ces bug qui s'accumulent et pour lesquels on ne peut rien y faire.

Chris, Jo Lapoule et makarider aiment ça

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

Et @TikkY je vais pourrir tes notifs, mp jusqu'à ce que ce soit réglé :lol: !

 

ps: merci au modo qui a viré le doublon de ce topic...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

Sur ordi, ça passe limite oui, quoi que... par contre sur mobile, c'est l'horreur :s

 

Ça a été rajouté sur la check list du chef depuis la dernière fois ;) 

 

@Animal

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1
il y a 19 minutes, Toune a dit :

Jamais eu de problèmes, ni sur pc, ni sur mobile ... faut juste savoir viser :) 

 

Ca m'arrive sur mac et mobile...

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

Je confirme que j'ai le même soucis sur certains posts à certains moments. C'est assez aléatoire. Je sais qu'en info le termes "aléatoire" est à proscrire mais je n'arrives pas à trouver le protocole permettant de le reproduire à chaque fois.

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 1

Bon j'ai toujours le soucis, le garage est tout buggé, il y a quelqu'un qui s'occupe d'entretenir le forum de temps en temps ou c'est le radeau de la méduse ?

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

C’est vrai que c’est un peu galère, mais en changeant sa taille à la volée ça va mieux. (:

1468518972-capture-d-ecran-14072016-19-5

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0

Hop, re-couche.

On en a gros ! (-:

 

J’ai changé de navigateur pour un sans extensions (Iceweasel 38.6.1), et c’est vrai qu’à force c’est très désagréable.

Et en fait même avec le curseur sur le point (certes pas au centre), ça recherche par tag. >.<

Révélation

Capture d'écran - 20122016 - 10:35:08.jpg

 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 27 minutes, GalorV6 a dit :

 

Ba écoute il y a bien un dénommé @TikkY (le seul qui a les accès pour régler ça et le reste), si tu arrives à le faire revenir tu as tout mon respect :D 

C'est une des raisons qui m'a fait quitter le rôle de modo admin, on passe pour des plouk avec tous ces bug qui s'accumulent et pour lesquels on ne peut rien y faire.

 

Je commence à préparer le spaming :D 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 43 minutes, Animal a dit :

Bon j'ai toujours le soucis, le garage est tout buggé, il y a quelqu'un qui s'occupe d'entretenir le forum de temps en temps ou c'est le radeau de la méduse ?

 

@TikkY a chourré toutes les motos des membres du fofo !!! C'est pas bieeeeeeen :P

Jo Lapoule aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites
  • 0
il y a 46 minutes, GalorV6 a dit :

C'est une des raisons qui m'a fait quitter le rôle de modo admin, on passe pour des plouk avec tous ces bug qui s'accumulent et pour lesquels on ne peut rien y faire.

 

OMG, tu m'as refilé ta place dans le radeau :P

Partager ce message


Lien à poster
Partager sur d’autres sites
  • -1

je viens de tester sur plusieurs posts je n'ai pas eu ce soucis :) 

Partager ce message


Lien à poster
Partager sur d’autres sites
  • -1
Il y a 4 heures, Lelie a dit :

je viens de tester sur plusieurs posts je n'ai pas eu ce soucis :) 

 

On s'en fout que tu n'ai pas de soucis, moi j'en ai ! Et @Jo Lapoule aussi !

Jo Lapoule aime ça

Partager ce message


Lien à poster
Partager sur d’autres sites
  • -1
il y a 32 minutes, Animal a dit :

 

On s'en fout que tu n'ai pas de soucis, moi j'en ai ! Et @Jo Lapoule aussi !

t'enerve pas c'etait juste pour te dire :(

Partager ce message


Lien à poster
Partager sur d’autres sites
Invité
Vous postez un commentaire en tant qu’invité. Si vous avez un compte, merci de vous connecter.
Répondre à cette question…

×   Vous avez collé du contenu avec mise en forme.   Supprimer la mise en forme

  Only 75 emoticons maximum are allowed.

×   Your link has been automatically embedded.   Display as a link instead

×   Your previous content has been restored.   Clear editor

Chargement