Jump to content
BurnHD

Micro externe GoPro hero 3

Recommended Posts

Bonjour, il y a pas longtemps j'ai acheté un micro externe pour ma go pro hero 3 

Donc je le branche avec l'adaptateur a la go pro je lance la vidéo mais quand je parle dans le micro externe on entend rien donc je suppose qu'il y a une manip a faire pour que cela fonctionne ? 

Share this post


Link to post
Share on other sites
il y a 4 minutes, JIHÉLEU a dit :

Salut,

Tu as l'adaptateur micro officiel GoPro (celui super cher :ph34r:) ?

En général, ceux qui ont des problèmes utilisent un câble à bas coût.

 

C'est clair , 99% des câbles non go pro ne fonctionnent pas... 

Share this post


Link to post
Share on other sites

perso j'ai acheté celui ci http://www.cdiscount.com/photo-numerique/accessoires-photo/xcsource-r-mini-usb-micro-stereo-clipsable-sur-mi/f-1121120-xcs4894479283974.html?idOffre=43556980#mpos=1|mp

J'ai rajouté une mousse que j'avais dans la boite de mon 20S.

 

Je n'ai aucun PB, pas eu besoin d'adaptateur ou quoi que ce soit. et j'ai testé avec un hero 3+ silver et hero 3 Black. j'ai bien le son du micro + son de la camera, et je n'ai fais aucune manipe

Share this post


Link to post
Share on other sites

Bonjour à tous. Je déterre ce sujet car je viens d'acquérir une gopro hero 3+ avec un micro externe audiotechnica ATR3350. Seulement, quand je filme, le son du micro est casi inexistant. J'ai pourtant l'adaptateur Gopro. 

Avez vous une idée de l'origine du problème ? 

✌️

Share this post


Link to post
Share on other sites
il y a 6 minutes, Limubai a dit :

Il me semblait pourtant que l'adapteur officiel ne servait qu'à partir de la Héro5 ?

 

L'ancien adaptateur officiel (simple câble usb) était l'un des plus fiable.

Share this post


Link to post
Share on other sites
il y a 28 minutes, NnaoY44 a dit :

C'est en effet un adaptateur jack3,5 vers USB, celui recommandé par gopro. 

Je me demande d'où viens mon soucis de son du coup. Le câblage est en bon état. 

 

Le micro n'a peut-être pas une impédance adaptée...

Share this post


Link to post
Share on other sites
il y a 6 minutes, NnaoY44 a dit :

C'est en effet un adaptateur jack3,5 vers USB, celui recommandé par gopro. 

Je me demande d'où viens mon soucis de son du coup. Le câblage est en bon état. 

cést dure de juger sans video.

pour ma part quand je regarde ton micro, il a láir d'enregistrer en mono.

J'ai deja vu avec mes hero3 (S & B ) qu'il y avait 2 piste d'enregistrement sur la video, quand je branche un micro dessus en mono, ca enregistre uniquement sur une seul piste et l'autre reste vierge. pour avoir le son au bon niveau en general j'applique la piste 1 sur la piste 2. je suis pas expert donc compliqué d'etre claire. tu utilise quel logiciel de montage?

 

 

Share this post


Link to post
Share on other sites

Je vois, je ne m'y connais pas trop. En tout cas le couple Gopro hero3+ et ce micro fonctionne, certains motovloger l'utilisent. 

J'utilise Shotcut pour monter. Je n'ai pas essayé encore de mettre la vidéo test sur le logiciel. J'essaierai. Merci pour vos réponses. 

Share this post


Link to post
Share on other sites
il y a 46 minutes, NnaoY44 a dit :

Je vois, je ne m'y connais pas trop. En tout cas le couple Gopro hero3+ et ce micro fonctionne, certains motovloger l'utilisent. 

J'utilise Shotcut pour monter. Je n'ai pas essayé encore de mettre la vidéo test sur le logiciel. J'essaierai. Merci pour vos réponses. 

d'apres google shotcut peut gerer le multi-channel, donc assure toi de mettre la meme piste audio dans les deux channels.

sinon avec un autre soft, DaVinci Resolve est plutot complet (et complex pour moi perso) mais j'ai reussi a corriger le soucis que tu as.

 

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×