Jump to content

Question

4 answers to this question

Recommended Posts

  • 0
il y a une heure, geeker007 a dit :

Salut les gens, vous aussi vous avez ce problème sur iOS 11 ?

Si quelqu’un peut m’aider ou m’aiguiller ça serait cool !

merci !

image.jpg

image.jpg

 

Je viens d'essayer et j'ai le même résultat. C'est plutôt courant d'avoir ce genre de soucis sur les betas developpeur.

Share this post


Link to post
Share on other sites
  • 0
il y a 1 minute, geeker007 a dit :

Rohh c’est chiant...

 

Bah on installe pas des versions beta si c'est pour ne pas avoir de soucis... Le but c'est de tester et de faire remonter les bugs...Si c'est juste pour faire style j'ai le dernier truc, bah c'est un peu couillon... Surtout qu'il faut quand meme normalement avoir un compte developeur pour avoir cette version...

Share this post


Link to post
Share on other sites
  • 0
il y a 2 minutes, Animal a dit :

 

Bah on installe pas des versions beta si c'est pour ne pas avoir de soucis... Le but c'est de tester et de faire remonter les bugs...Si c'est juste pour faire style j'ai le dernier truc, bah c'est un peu couillon... Surtout qu'il faut quand meme normalement avoir un compte developeur pour avoir cette version...

J’ai un compte développeur c’est pas le soucis, mais j’ai l’impression que les feed-back ne fonctionne qu’à moitié. 

Je fais à chaque fois un mail au développeur et un Feed-back dans l’application dédié pour. 

Il en va de même avec les cartes

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×