Aller au contenu
David51

[Résolu] C'est moi ou Facebook rame avec l'import vidéo?

Messages recommandés

Salut à tous,

 

J'ai créé vite fait une intro de quelques secondes que je mettrais peut-être au début de mes prochaines vidéos.

 

En attendant, je voulais la partager sur la page Facebook de ma chaîne, pour recueillir des avis, et puis ça serait épinglé comme une petite présentation.

 

Alors pour la première fois, j'ai voulu importer de la vidéo dans Facebook... Rien de sorcier pourtant... En plus: un MP4 de 22 secondes...

Mais voilà, pas moyen. J'ai beau la sélectionner pour l'importer comme n'importe quoi d'autre , j'y suis depuis hier soir.

 

La honte: j'ai même regardé un tuto pour être sur que je ratais pas une étape !! :lol: :lol: :lol: :lol:

 

Vous aussi, vous galérez ou quoi?

 

Partager ce message


Lien à poster
Partager sur d’autres sites

Sujet résolu.

 

Pour pouvoir balancer la vidéo, il fallait lui ajouter un titre.

Et cette bonne vieille bouse qu'est Internet Explorer, n'ouvrait simplement pas la fenêtre d'ajout du titre. Bah voyons. Donc très pratique.

 

Le "renard de feu" aura eu raison de ce problème :)

 

Bon, le son et l'image sont pourries, mais c'est un autre sujet :lol:

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant


×