Jump to content
Histoire de Rouler

[Résolu] C'est moi ou Facebook rame avec l'import vidéo?

Recommended Posts

Salut à tous,

 

J'ai créé vite fait une intro de quelques secondes que je mettrais peut-être au début de mes prochaines vidéos.

 

En attendant, je voulais la partager sur la page Facebook de ma chaîne, pour recueillir des avis, et puis ça serait épinglé comme une petite présentation.

 

Alors pour la première fois, j'ai voulu importer de la vidéo dans Facebook... Rien de sorcier pourtant... En plus: un MP4 de 22 secondes...

Mais voilà, pas moyen. J'ai beau la sélectionner pour l'importer comme n'importe quoi d'autre , j'y suis depuis hier soir.

 

La honte: j'ai même regardé un tuto pour être sur que je ratais pas une étape !! :lol: :lol: :lol: :lol:

 

Vous aussi, vous galérez ou quoi?

 

Share this post


Link to post
Share on other sites

Sujet résolu.

 

Pour pouvoir balancer la vidéo, il fallait lui ajouter un titre.

Et cette bonne vieille bouse qu'est Internet Explorer, n'ouvrait simplement pas la fenêtre d'ajout du titre. Bah voyons. Donc très pratique.

 

Le "renard de feu" aura eu raison de ce problème :)

 

Bon, le son et l'image sont pourries, mais c'est un autre sujet :lol:

Share this post


Link to post
Share on other sites
Guest

Malheureusement Facebook travail pas trop sur le système de vidéo, la qualité, l'exportation y'a encore du travail

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

×