Jump to content
Claryo

Adobe Premiere et pic de bruit lors de cut séquence

Recommended Posts

Bonjour à tous,

 

J'ai une question aux utilisateurs d'Adobe premiere pour le montage vidéo et audio, j'enregistre l'image avec une Gopro (rien de plus classique) et le son avec un zoom H1, je mixe le tout avec Adobe et fais du découpage de séquence, cependant quand je recolle tous les morceaux, lors du passage d'une séquence à une autre, il y a une sorte de pic de bruit très très court mais qui, personnellement, me dérange... J'essaie tant bien que mal de le faire disparaître mais impossible, avez vous deja eu ce probleme et si oui comment le regler?

 

Je tiens à préciser que j'ai l'impression que la différence de régime moteur (et donc de volume sonore) entre 2 séquences joue dans cet effet...

 

Merci d'avance!

Share this post


Link to post
Share on other sites

Un workaround (et donc pas nécessairement une vraie solution) pourrait consister à élaguer un peu plus court tes pistes audio, de l'ordre de quelques millisecondes, de sorte à éviter la contiguïté ou le chevauchement. Si tu utilises des transitions, tu peux aussi y associer un petit SFX qui peut aider à faire passer la pilule.
Si malgré aucun chevauchement tu as le bruit, alors le problème vient d'ailleurs...

Quelques pistes :

  • logiciel avec licence officielle ? C'est bête mais ça peut jouer, une version pourrie, c'est pas du jamais vu ;
  • tu as bien pensé à scinder tes pistes audio gopro et à les supprimer/désactiver après synchro/calage ?

Share this post


Link to post
Share on other sites

Merci pour ta réponse :)

Il y a 4 heures, Pianographe a dit :

élaguer un peu plus court tes pistes audio, de l'ordre de quelques millisecondes

Si je comprend bien je cale un petit moment sans son de quelques ms pour essayer d'éviter le problème? Faudra que j'essaie ça ^^

 

Pour ce qui est de la bandes audio GoPro elle a été carrément supprimée pour la remplacer par celle du H1 et j'ai bien pris soin de synchroniser comme il faut sinon ça agace vite ^^

Share this post


Link to post
Share on other sites

Salut, ça m'arrive et j'ai une solution très simple.
Tu mets une "transition audio" - "fondu croisé" - "puissance constante" et tu règles la durée à ta guise suivant l'effet voulu. Si tu ne veux aucun effet, alors tu le réduis genre à 0:05sec ça marchera ;) 
Si ça arrive sur plusieurs transitions, il suffit d'aller reprendre le dernier que tu as mis puis de faire "copier", et "coller" partout où t'en as besoin. En quelques secondes c'est fait.

Share this post


Link to post
Share on other sites

Create an account or sign in to comment

You need to be a member in order to leave a comment

Create an account

Sign up for a new account in our community. It's easy!

Register a new account

Sign in

Already have an account? Sign in here.

Sign In Now

  • Similar Content

    • By Tony Barbe
      Voici un petit tuto sur comment je corrige certains problème lier au tournage via Adobe Première Pro CC
       
      C'est rapide et simple à la fois, pas besoin de grosse connaissance, juste tester les paramètres.
       

       
      Désoler pour le bruit, je le referais plus
    • By Bryan2603 (Kit)
      Salut les amis, tout est dans le titre

      Serait-il possible d'avoir un screen de vos paramètres de rendu optimal pour Premier Pro?

      Ca en aidera surement plus d'un, moi y compris. 

      Merci!
      V
    • By l'insatiable
      Salute!
      bon je viens poster ici car çà fait 3 jours que je bloque sur un problème et je suis en train de m'arracher les cheveux en plus de péter un kabok.
      Le problème est tout con:
      j'ai fait des photos avec la gopro en 12mp wide que je souhaite incorporer dans un montage vidéo sur adobe première.
      J'ai donc créé un nouveau projet en AVCHD 1080p60 pour y incorporer donc photos et vidéos (1080p60superview).
       
      Le problème est que lorsque j'incorpore mes photos je me retrouve avec des bandes noires sur le côté 
      - j'ai essayé en clic droit ajuster à la taille de l'image; je me retrouve avec une photo zoomée qui n'est donc pas dans son rendu ou échelle originale.
      - si je clic sur ma fenêtre de rendu et que j'ajuste l'image avec les bordures, j'arrive à avoir la photo en plein écran mais elle est encore zoomée et donc toujours pas dans son rendu original. En plus si je veux faire un timelapse de 1700 photos qu'il faut toutes les recadrer à la main, bonjour la galère... 
       
      Cà me soule parce qu'avec gopro studio en cochant 2 trucs le problème est résolu (taille de l'image et format de l'image) mais néanmoins je préfère bosser sur adobe que sur gprostudio car çà fait moins d'encodages à effectuer et donc moins pertes de qualités.
       
      Bref,si quelqu'un peut me dire comment changer la résolution et le format de mes photos dans un projet AVCHD ou autre, çà serait super choupinou... 
      Merci d'avance
    • By TikkY
      Salut,
       
      Un nouvelle option a fait son apparition sur Adobe Première CC qui permet de vous faciliter la vie dans les floutages de plaques et de visages. Tous ceux qui ont eu un jour à le faire, connaissent la galère que c'est.
       
      Je n'ai pas encore pu tester cette option, parce que je suis actuellement sur Final Cut Pro X, mais je sens que je ne vais pas tarder à investir dans un abonnement Creative Cloud si j'augmente le rythme de ma chaîne Youtube.
       
      Je vous laisse regarder ça de plus prêt : http://www.adobe.com/fr/products/premiere.html
×