Aller au contenu
Renoufle

Vibrations inhabituelles

Messages recommandés

Ola,

 

J'aimerais bien avoir votre avis sur un comportement bizarre que je rencontre depuis une dizaine de jours : je ressens des vibrations légères mais inhabituelles dans le guidon et sous la selle à partir d'environ 5000 tr/min. 

 

Niveau ressenti ça ressemble aux vibrations ressenties quand on roule en léger sous régime avec ce bicylindre ou quand on roule sur une route en mauvais état avec plein de micro-bosselures.

J'ai l'impression, mais j'ai du mal à en être certain, que c'est d'autant plus présent que la moto est froide.

 

A part ça je ne ressens pas dégradation des performances (après ce sont mes trajets quotidiens donc je roule principalement en zone urbaine donc difficile de se faire un vrai avis). Pas de comportement bizarre non plus à bas régime. 

 

Pour info la moto a 24 000 km et était en révision des 2 ans chez Kawa il y a 4 mois (notamment vidange + changement filtre à air).

 

J'ai déjà vérifié

 

  • Tension de chaine OK
  • Alignement de la roue arrière : OK
  • Jeux au niveau des roulements de roue : OK
  • Pression des pneus : OK

 

J'ai juste mon pneu arrière qui arrive en fin de vie (pas loin du tout du témoin). Mais je ne vois pas trop pourquoi ça pourrait venir d'ici. Et j'ai quand même l'impression que ça proviens plutôt de la mécanique (moteur).

 

Des idées ? Allumage ? Autre ? C'est moi qui bloque dessus et psychote ? 

Merci d'avance pour votre avis.

 

:V: 

Partager ce message


Lien à poster
Partager sur d’autres sites

Qu'a certains régimes, ça me semble logique. En fonction de la fréquence des vibrations. J'avais le tour avec mon klaxon qui était desserré, il vibrait entre 2000 et 3500t uniquement.

En ce qui concerne le "du jour au lendemain", là c'est moins sûr... Mais en même temps, ça doit bien commencer à un moment...

Ce n'est qu'une piste, je suis loin d'être sûr que c'est ça. Mais ça me semble le plus logique c'est la moins mauvaise idée que j'ai :D.

Partager ce message


Lien à poster
Partager sur d’autres sites

OK merci. Le truc qui me gonfle c'est que si je vais voir Kawa je suis certain de ce qu'ils vont me dire (même après essai) : "non tout va bien ce moteur est réputé pour vibrer". Ok mais perso j'ai constaté un changement alors que je roule tous les jours sur le même chemin ... 

Alors certes j'ai tendance à bloquer sur le moindre bruit ou autre mais quand même !

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Niklos a dit :

C'est probable en effet. Tu peux toujours regarder l'état des silent blocs.

 

Yes je vais essayer de les trouver (j'ai aucune idée d'où ça se trouve actuellement mais je vais me documenter).

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Niklos a dit :

Aux endroit où ton moteur est "attaché" au cadre. Ca t'aide pas hein 😄. Désolé, sur ta moto, j'en sais rien !

 

Ahahaha non mais ça m'oriente quand même ! Je vais checker ça ce soir. En gros je regarde s'ils sont toujours présents et en bon état ?

Partager ce message


Lien à poster
Partager sur d’autres sites

C'est ça. Souvent, tu as un silent bloc de ce genre :

I-Autre-98685_459x459-.net.jpg

entre le cadre et le moteur. Le moteur étant fixé à l’extérieur du rond et le cadre passant à l’intérieur. Tu regardes l'état de ce truc et si tu n'as pas de rouille ou autre qui empêcherait le bon coulissement du moteur (improbable sur une moto aussi récente)

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 2 minutes, Galor SuperTenere a dit :

A voir si tu as des silent bloc moteur, c'est très rare il me semble sur une moto 🤔
 

Ah bon ?

C'est vrai que je me suis jamais posé la question. Je sais que j'en ai sur la mienne et j'en ai déduit (à tord manifestement) qu'il y en avait sur toutes les motos.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 44 minutes, Galor SuperTenere a dit :

A voir si tu as des silent bloc moteur, c'est très rare il me semble sur une moto 🤔

 

Oui je suis quasiment certain qu'il y en a car j'ai souvenir que c'est un argument que Kawasaki avait présenté lors de la présentation du nouveau millésime en 2015 en expliquant que la moto vibrait moins grave à ces silent bloc.

EDIT : je confirme c'est présenté ici : https://www.kawasaki.fr/fr/products/Trails/2017/Versys_650_Special_Edition/features?Uid=0958Xl4NUV4NWV0NDVsNXAoLDVAKCl4JWlBdC10LWQ1bWQ4

 

il y a 45 minutes, Galor SuperTenere a dit :

Le jeu aux soupapes a-t-il été contrôlé il y a 4 mois ?

 

Non car sur ce modèle le contrôle/réglage se fait à 42 000 km. J'y ai pensé mais je trouve que ça fait tôt pour un souci à ce niveau.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a une heure, Renoufle a dit :

 

En effet 👍 c'est pas courant. Mais bon c'est pareil, à 24 000 km et moins de 4 ans ça fait trèèèès tôt pour qu'ils soient abîmés. Sauf s'il y a eu un défaut de montage en usine.

 

Du coup je sèche.

Partager ce message


Lien à poster
Partager sur d’autres sites

Ce soir je vais bien bien revérifier la chaine. Notamment s'il n'y a pas de point dur. Hier j'ai juste vérifié la flèche mais à un endroit. Mais je crois moyen à un souci de chaine : elle a 7 000 km et j'ai le scottoiler. On m'a conseillé de vérifier si les tremblement sont toujours présents à la même vitesse en débrayant pour voir si ça provient de la transmission ou du moteur.

Partager ce message


Lien à poster
Partager sur d’autres sites

tu as la marque/model de l'huile qu'ils t'ont mis au moment de la revision? car ton info de ""je le ressent + a froid que a chaud" pour moi n'est pas a n'égliger.

l'état des pneu doit aussi jouer (sachant que un pneu evolue aussi en fonction de sa temperature). 

c'est autour des 5000trs/min sur tous les rapports ou que certains? (et donc uniquement dans une certaine fourchette de vitesse).

Partager ce message


Lien à poster
Partager sur d’autres sites
à l’instant, Ptilu06 a dit :

tu as la marque/model de l'huile qu'ils t'ont mis au moment de la revision?

 

L'huile verte Kawa qu'ils te vendent un rein (pas de plus d'infos).

 

il y a 1 minute, Ptilu06 a dit :

'est autour des 5000trs/min sur tous les rapports ou que certains? (et donc uniquement dans une certaine fourchette de vitesse).

 

Certain sur le 4ème, 5ème et 6ème. Le 3ème ça se sent moins, 2ème encore moins. Mais en même temps en 2ème à 5000 tr/min ça vibre déjà tellement que c'est dur de dire si ça vibre plus ou moins :) 

Partager ce message


Lien à poster
Partager sur d’autres sites

tu vibres plus en 2 a 5000 que en 5/6 a 5000? me semble que sur ma moto cest a peut pret la meme chose sur tous mes rapports ^^

je dirai "c'est chelou" car ba cest la meme vitesse moteur donc tu devrais avoir la meme chose. mais apres j'y connais pas plus que ca.

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 9 minutes, Ptilu06 a dit :

u vibres plus en 2 a 5000 que en 5/6 a 5000?

 

Je vibre plus sur les premiers rapport en temps normal. Mais là je vibre aussi sur les hauts rapports ce qui est inhabituel. Et les vibrations ne sont pas les mêmes. C'est dur à expliquer ... 

Partager ce message


Lien à poster
Partager sur d’autres sites
il y a 10 minutes, Renoufle a dit :

 

Je vibre plus sur les premiers rapport en temps normal. Mais là je vibre aussi sur les hauts rapports ce qui est inhabituel. Et les vibrations ne sont pas les mêmes. C'est dur à expliquer ... 

Je suis tout comme toi ! Je vibre plus sur les premiers rapports. Après je me lasse un peu ! :P

Partager ce message


Lien à poster
Partager sur d’autres sites
Il y a 14 heures, Toune a dit :

La distribution est à faire à quel kilométrage ?

 

Tu parles de quelle distribution ? La finale (kit chaîne) à été fait il y a 7 000 km.

Pour la distribution principale aucune idée mais ça doit être assez tard et la mienne n’a que 24 000 km.

 

Il y a 14 heures, Toune a dit :

Plus sur l'avant que l'arrière ou homogène ?

 

Je dirais homogène car je le ressens pas mal sous la selle et dans le guidon.

 

Il y a 14 heures, Toune a dit :

Les suspensions peut être ?

 

Je me suis posé la question et j’ai bien vérifié que mes règlages sur l’arrière étaient bons et tout est ok. J’ai un doute que ça vienne de la.

 

Il y a 14 heures, Toune a dit :

L'option des pneus usés n'est pas à négliger.

 

Ok.

 

J’ai fait des tests vendredi soir en rentrant et j’ai testé en débrayant : toujours les soucis mais en fait j’ai mieux identifié ce qu’il se passait. En fait on dirait que la moto « sautille » ou « rebondit » légèrement. Comme quand tu roules sur une route sur laquelle l’enrobé fait des vagues. Du coup cumulé avec les vibrations de base du moteur ça fait cette impression.

 

Je me demande sérieusement si ça ne viendrait pas de deux choses cumulées :

- l’état des routes qui s’est dégradé cet hiver par endroit.

- l’etat de mon pneu arrière qui commence à fatigué et peut être réagit amorti moins d’imperfection car moins de gomme.

 

ça reste donc flou et je suis au ski toute la semaine donc je ne peux pas faire de tests supplémentaires pour le moment.

Partager ce message


Lien à poster
Partager sur d’autres sites

Créer un compte ou se connecter pour commenter

Vous devez être membre afin de pouvoir déposer un commentaire

Créer un compte

Créez un compte sur notre communauté. C’est facile !

Créer un nouveau compte

Se connecter

Vous avez déjà un compte ? Connectez-vous ici.

Connectez-vous maintenant

×